My dmenu

Extra stuff added to vanilla dmenu:

Installation

You must have libxft-bgra installed until the libxft upstream is fixed.

After making any config changes that you want, but make, sudo make install it.